Tout mes services ont disparu

Aller en bas

Tout mes services ont disparu Empty Tout mes services ont disparu

Message par proman le Mer 17 Juil 2019 - 14:27

Bonjour,

Ma zoé d'occasion a maintenant 15 jours et quelques déboires.
Bêtement, j'ai pris un abonnement à ZE interactive à 24,90 €. Dans les services, elle apparaissait ainsi que d'autres. Malheureusement, ZE Connect n'existe plus et seule l'application MyRenault existe mais avec pas grand chose : programmation charge, programmation clim ou chauffage et pourcentage batterie.
Avant hier je fais une mise à jour de ma sdcard et depuis, tous les services ont disparu et, incroyable, sur le R-Link store de la voiture ZE interactive est marqué comme gratuit, impossible de télécharger sur le store de la voiture, et sur l'ordinateur avec myRenault je voulais email qui était gratuit mais impossible à télécharger.
Avez-vous des problèmes comme moi ? Le service client m'a répondu qu'il y a une migration sur MyRenault et qu'il faut attendre.

Tout mes services ont disparu Servic10

proman

Messages : 19
Date d'inscription : 03/07/2019
Age : 65
Localisation : auch

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Tout mes services ont disparu Empty Re: Tout mes services ont disparu

Message par Zébulon le Ven 2 Aoû 2019 - 17:00

Pas de réponse ...
Je pense que beaucoup ici ont tiré un trait sur ces services. Je roule en Zoé(s) depuis cinq ans, et je n'ai même pas inscrit la deuxième. Les cartes mémoire ne sont jamais sorties de leur logement. Il y a quelques fortes têtes qui ont choisi de se battre contre la bête ... honneur à eux, mais que d'énergie perdue à vouloir comprendre alors que le R-Link est une catastrophe totale. Ma seule intervention sur le r-Link consiste à enlever et à remettre le fusible pour débbuger le système à l'arrache.
Ces mots ne t'aideront évidemment pas du tout, mais ils permettront au moins de relativiser, car l'essentiel est que la voiture électrique est quand même une sacrée avancée.
Zébulon
Zébulon

Messages : 5189
Date d'inscription : 02/08/2014
Age : 59
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Tout mes services ont disparu Empty Re: Tout mes services ont disparu

Message par proman le Ven 2 Aoû 2019 - 18:01

Merci pour ta réponse, hier j'ai mis la sd card dans l'ordinateur et il m'a resinstallé, les appli gratuites, quand j'ai mis dans la voiture la mise a jour c'est faite sans probleme et j'ai retrouvé par exemple "Easy trip, Tableau de bord, les panneaux etc" mais catastrophe j'ai perdu ma carte de france et j'ai le chois entre les antilles ocean indien et un autre mais plus la France. Pourquoi je sais pas je remets la carte dans l'ordi et la tool box dit carte corrompu et fait une restauration je remet dans la voiture mais toujours pas de carte France, je crée une copy sur une sd card vierge avec R link explorer je met dans la voiture et la j'ai bien la carte de France mais un message me dit que j'ai pas le droit d'acceder a France 924, voila aujourd'hui j'en suis la heureusement que je suis a la retraite j'ai le temps.

proman

Messages : 19
Date d'inscription : 03/07/2019
Age : 65
Localisation : auch

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Tout mes services ont disparu Empty Re: Tout mes services ont disparu

Message par Zébulon le Ven 2 Aoû 2019 - 19:02

Mon premier principe de base (je dirais même de survie) ... ne jamais toucher à la carte SD !
Le seul truc qui marche c'est le GPS, et me retrouver avec la carte de l'Abkhazie méridionale est ma crainte suprême !

Tu devrais obtenir des réponses plus utiles que la mienne (moi j'ai une vision philosophique de la chose) en postant là :

http://renault-zoe.forumpro.fr/f23-multimedia

Il y a parmi nous des cadors de la carte SD ! et les réponses y sont peut-être déjà.
Zébulon
Zébulon

Messages : 5189
Date d'inscription : 02/08/2014
Age : 59
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Tout mes services ont disparu Empty Re: Tout mes services ont disparu

Message par proman le Ven 2 Aoû 2019 - 19:14

Je te remercie pour la réponse mais j'ai regardé sur multimédia car en effet quelqu'un a eu le même problème et l'a résolu. J'ai fait sa procédure et d'autres et fait tout ce qu'il faut mais ça n'a pas résolu mon problème. Ce n'est pas grave cela m'occupe.

proman

Messages : 19
Date d'inscription : 03/07/2019
Age : 65
Localisation : auch

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Tout mes services ont disparu Empty Re: Tout mes services ont disparu

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum