Trappe ouverte, câble branché, mais pas de charge...

Aller en bas

Trappe ouverte, câble branché,  mais pas de charge... Empty Trappe ouverte, câble branché, mais pas de charge...

Message par alexlp95 le Mer 1 Aoû 2018 - 10:15

Je ne pense pas que le sujet ai été abordé dans le forum mais dans le cas contraire j'accepte de me faire fouetter lol!

Quand je vais recharger à la borne IKEA Montpellier, il y a souvent un autre véhicule en train de charger.
Je laisse donc un petit mot sympa et poli pour que la personne branche ma Zozo après avoir chargé son VE.

Du coup, je me gare à proximité de la borne, m'éloigne de mon véhicule pour qu'il se ferme tout seul, puis ouvre ma trappe avant avec la clé, pour que la personne qui finit de recharger me branche et lance la charge pour mon véhicule.

Problème : Quand j'arrive, la borne affiche bien le temps de charge mais 0kWh de débité après plusieurs minutes.
Par contre, dès que je déverrouille la Zozo, la charge part bien !

Saurez-vous comment faire pour que la charge parte tout de suite sans action de ma part ?

Merci d'avance flower
alexlp95
alexlp95

Messages : 739
Date d'inscription : 30/05/2017
Age : 28
Localisation : Nîmes/Montpellier

Voir le profil de l'utilisateur https://soundcloud.com/user-36372578

Revenir en haut Aller en bas

Trappe ouverte, câble branché,  mais pas de charge... Empty Re: Trappe ouverte, câble branché, mais pas de charge...

Message par alexlp95 le Ven 3 Aoû 2018 - 11:41

Sad Sad Sad
alexlp95
alexlp95

Messages : 739
Date d'inscription : 30/05/2017
Age : 28
Localisation : Nîmes/Montpellier

Voir le profil de l'utilisateur https://soundcloud.com/user-36372578

Revenir en haut Aller en bas

Trappe ouverte, câble branché,  mais pas de charge... Empty Re: Trappe ouverte, câble branché, mais pas de charge...

Message par TomC le Ven 3 Aoû 2018 - 11:50

Si la Zoe s'est mise en veille, et selon les versions de logiciel, il est possible que le fait de la brancher ne la réveille pas. A ma connaissance il n'y a pas grand chose à faire, sauf à réveiller manuellement la voiture en ouvrant une portière ou avec la télécommande.
TomC
TomC

Messages : 4460
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Trappe ouverte, câble branché,  mais pas de charge... Empty Re: Trappe ouverte, câble branché, mais pas de charge...

Message par alexlp95 le Ven 3 Aoû 2018 - 11:58

Ah ok mince Crying or Very sad
Penses-tu qu'il est possible de la réveiller via l'appli service Z.E. ?
alexlp95
alexlp95

Messages : 739
Date d'inscription : 30/05/2017
Age : 28
Localisation : Nîmes/Montpellier

Voir le profil de l'utilisateur https://soundcloud.com/user-36372578

Revenir en haut Aller en bas

Trappe ouverte, câble branché,  mais pas de charge... Empty Re: Trappe ouverte, câble branché, mais pas de charge...

Message par Foly-vi le Ven 3 Aoû 2018 - 12:09

S'il n'y a pas "câble non branché" en rouge, c'est peut-être faisable. À essayer.
Foly-vi
Foly-vi

Messages : 5930
Date d'inscription : 13/10/2012
Age : 53
Localisation : Villefranche-sur-mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Trappe ouverte, câble branché,  mais pas de charge... Empty Re: Trappe ouverte, câble branché, mais pas de charge...

Message par alexlp95 le Ven 3 Aoû 2018 - 12:13

Ok j'essaierai, sous réserve que la personne me branche puis m'envoie un SMS ...

Merci des infos Smile
alexlp95
alexlp95

Messages : 739
Date d'inscription : 30/05/2017
Age : 28
Localisation : Nîmes/Montpellier

Voir le profil de l'utilisateur https://soundcloud.com/user-36372578

Revenir en haut Aller en bas

Trappe ouverte, câble branché,  mais pas de charge... Empty Re: Trappe ouverte, câble branché, mais pas de charge...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum