Pas de liaison avec serveur TomTom

Aller en bas

Pas de liaison avec serveur TomTom Empty Pas de liaison avec serveur TomTom

Message par CROLLES le Ven 30 Mar 2018 - 9:53

Bonjour
Je n'ai plus de liaison avec le serveur TomTom.
En conséquence plus d'infos trafic (normalement l'abonnement se termine en 2020)
Si quelqu'un peut m'aider ?
Merci
Very Happy
CROLLES
CROLLES

Messages : 1445
Date d'inscription : 04/07/2012
Age : 70
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par Feneck91 le Ven 30 Mar 2018 - 11:44

Moi tout a été réparé rapidement en à peine 6 mois !
Tente :
1. Tout d'abord vérifier l'état du réseau (Menu Principal → Système → 2ème page, État et information → État du réseau)
2. Si l'état du réseau est déconnecté, il faut effectuer la procédure de partage de données de la façon suivante :
Menu principal → Services → Réglages → Partage des données → Cliquez sur «Non» puis sur «continuer». Puis de nouveau en revenant sur Services → Réglages → Partage des données → «Oui».
3. Ensuite éteindre le R-Link, le moteur de votre véhicule, en sortir et le verrouiller pendant 5 minutes. (Veuillez noter la date et l'heure à laquelle vous aurez effectué cette manipulation).

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 3662
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par CROLLES le Ven 30 Mar 2018 - 11:47

Etat du réseau "connecté"
sunny
CROLLES
CROLLES

Messages : 1445
Date d'inscription : 04/07/2012
Age : 70
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par CROLLES le Ven 30 Mar 2018 - 12:11

Et en plus pas de mise à jour de l'état de charge de la batterie sur MyZEonline !
Evil or Very Mad
CROLLES
CROLLES

Messages : 1445
Date d'inscription : 04/07/2012
Age : 70
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par Feneck91 le Ven 30 Mar 2018 - 13:56

Appelle moi !

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 3662
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par CROLLES le Ven 30 Mar 2018 - 14:01

Allo allo....
CROLLES
CROLLES

Messages : 1445
Date d'inscription : 04/07/2012
Age : 70
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par Feneck91 le Ven 30 Mar 2018 - 14:55


_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 3662
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par CROLLES le Dim 1 Avr 2018 - 8:39

Hello, bonjour
En désespoir de cause j'ai modifié hier le "mode de conduite" en le mettant sur off
L'écran indique "le mode de conduite est actuellement en cours de désactivation"
Aujourd’hui Je veux le remettre en activation, mais pas moyen, rien ne se passe.
Pouvez vous m'aider ?
Cdlt
Very Happy
CROLLES
CROLLES

Messages : 1445
Date d'inscription : 04/07/2012
Age : 70
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par Feneck91 le Dim 1 Avr 2018 - 22:22

Si la voiture a désactivé le mode de conduite tu dois pouvoir le remettre sur on.

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 3662
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par CROLLES le Mar 3 Avr 2018 - 11:48

A présent c'est revenu "mode de conduite activé"
Mais toujours pas de connexion avec le serveur tomtom.
Le problème a été transmis à Renault.
Cdlt
Very Happy
CROLLES
CROLLES

Messages : 1445
Date d'inscription : 04/07/2012
Age : 70
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par Feneck91 le Mar 3 Avr 2018 - 11:56

Tu dois avoir les SMS qui sont revenus lors de la charge, non ?

_________________
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.
Feneck91
Feneck91

Messages : 3662
Date d'inscription : 29/07/2015
Age : 48
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par CROLLES le Mar 3 Avr 2018 - 15:27

Non rien !!!
Cdlt
Very Happy
CROLLES
CROLLES

Messages : 1445
Date d'inscription : 04/07/2012
Age : 70
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty RESOLU :-)

Message par CROLLES le Jeu 19 Avr 2018 - 10:25

Hello
Il semblerait que ça marche à présent.
Les experts de Renault ont résolu le problème.
Merci pour vos conseils
Very Happy
CROLLES
CROLLES

Messages : 1445
Date d'inscription : 04/07/2012
Age : 70
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de liaison avec serveur TomTom Empty Re: Pas de liaison avec serveur TomTom

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum