Premier échec de charge en 1 an

Aller en bas

Premier échec de charge en 1 an

Message par Positron le Ven 9 Fév 2018 - 6:12

Voici presque un an que je roule en ZE40 : environ 19 000 km parcourus et un peu plus de 200 charges (partielles). Je n'ai jamais eu de problème de charge sur ma Wallbox 7 kW, sauf cette nuit !
J'avais programmé la charge pour 2h du matin et quand je me suis levé (tôt) vers 5h, pas de SMS de début de charge ! Je sors pour voir. Il fait -5°C et la voiture est couverte de givre. Le tableau de bord indique "charge impossible". Je débranche et rebranche et là, ça part. Ouf ! Il me reste 2 heures 30 avant de partir, de quoi récupérer 100 km. Assez pour aujourd'hui.
Est-ce que le froid et l'humidité de l'air ont provoqué un mauvais contact dans la prise ? A moins que hier soir je l'ai mal enfoncée... bizarre !
Toujours très content de la Zoé, mais il faut mieux se lever tôt les jours de charge (au cas où) :-)

Positron

Messages : 102
Date d'inscription : 02/12/2016
Age : 47
Localisation : Aix-en-Provence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premier échec de charge en 1 an

Message par Positron le Ven 9 Fév 2018 - 7:46

Autre cause possible: j'ai mesuré 209V seulement... il se peut que la tension AC soit trop basse pour le chargeur de la Zoé. Sans doute une conséquence de tous les radiateurs "grille pain" qui ont tourné à fond cette nuit.

Positron

Messages : 102
Date d'inscription : 02/12/2016
Age : 47
Localisation : Aix-en-Provence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premier échec de charge en 1 an

Message par seb.maccagnoni le Ven 9 Fév 2018 - 8:55

C'est notamment pour cette raison que je n'aime pas la charge programmée.

Je branche, ça charge, ok je sais que ça marche.
Smile

seb.maccagnoni

Messages : 3515
Date d'inscription : 04/11/2014
Age : 36
Localisation : Colmar

Voir le profil de l'utilisateur https://www.maccagnoni.eu

Revenir en haut Aller en bas

Re: Premier échec de charge en 1 an

Message par cece74 le Ven 9 Fév 2018 - 11:19

Si c'est à cause d'une chute de tension, la charge aurait pu démarrer en charge immédiate, pour stopper un peu plus tard...

cece74

Messages : 1885
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premier échec de charge en 1 an

Message par seb.maccagnoni le Ven 9 Fév 2018 - 11:23

Mon approche n'est bien sûr pas sans risque.
Mais c'est mieux que de ne pas voir un échec de démarrage de la charge Smile

seb.maccagnoni

Messages : 3515
Date d'inscription : 04/11/2014
Age : 36
Localisation : Colmar

Voir le profil de l'utilisateur https://www.maccagnoni.eu

Revenir en haut Aller en bas

Re: Premier échec de charge en 1 an

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum