Problème activation feu de recul - marche arrière

Aller en bas

Problème activation feu de recul - marche arrière

Message par Kyky 55 le 15/11/2017, 21:19

Bonjour à tous, je rencontre depuis quelques jours un problème sporadique où lorsque je sélectionne la marche  arrière, le feu de recul et donc les radars de recul ne fonctionnent pas toujours.
Parfois en hochant le levier ça fonctionne et parfois non.

Est.ce que ce problème est déjà apparu sur la zozo de l'un d'entre vous. Savez vous si la réparation est facile?

Merci
Thomas
avatar
Kyky 55

Messages : 160
Date d'inscription : 19/01/2013
Age : 33
Localisation : 27 / 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème activation feu de recul - marche arrière

Message par Bigfoot le 15/11/2017, 21:29

Il me semble que c’est arrivé à quelqu’un et que c’etait le contacteur du levier, ce ne serait pas Pixel ?
avatar
Bigfoot

Messages : 11191
Date d'inscription : 01/05/2014
Age : 43
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème activation feu de recul - marche arrière

Message par Bigfoot le 15/11/2017, 21:37

avatar
Bigfoot

Messages : 11191
Date d'inscription : 01/05/2014
Age : 43
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème activation feu de recul - marche arrière

Message par Pixel le 15/11/2017, 21:57

Je confirme que c'est le même contacteur, situé sur le réducteur, qui actionne la caméra de recul et le feu de recul.
Quand ma caméra ne s'activait pas en marche arrière, le feu de recul ne s'allumait pas.

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne sur ChargeMap
avatar
Pixel
Administrateur

Messages : 13638
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème activation feu de recul - marche arrière

Message par Mulligan le 24/11/2017, 21:19

Ma Zoé de décembre 2013 est passée au contrôle technique et le seul constat c'est :

"feu de recul : anomalie de fonctionnement"

Je suis passée au Renault minute de Paris Grenelle pour la pose d'un appui tête et je leur demande de regarder le feu de recul au passage ; ils ne savent pas bien où se trouve l'anomalie ..

En sortant du garage je me retrouve après cela .. sans camera de recul !! Sad
En recherchant la panne le technicien a t-il pu déconnecter ma caméra de recul ?  Mad

Mulligan

Messages : 339
Date d'inscription : 21/06/2013
Age : 55
Localisation : Montesson (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème activation feu de recul - marche arrière

Message par Pixel le 24/11/2017, 22:49


_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne sur ChargeMap
avatar
Pixel
Administrateur

Messages : 13638
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème activation feu de recul - marche arrière

Message par Mulligan le 25/11/2017, 10:02

Merci Pixel. C’est donc le « fameux contacteur multifonction » qui pourrait être défectueux.

Ma précédente panne de camera avait été résolue
lors d’un pique-nique à Versailles avec Zoe007 à la
manœuvre ; elle avait réussi à retirer un fusible et la
caméra était réapparue !

Est-ce que je peux tenter de refaire la même manip ?
Je dois retirer le fusible n°15 puis le remettre à sa place ?

Mulligan

Messages : 339
Date d'inscription : 21/06/2013
Age : 55
Localisation : Montesson (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème activation feu de recul - marche arrière

Message par Pixel le 25/11/2017, 10:52

Tu peux, bien sûr, refaire la même manip. Tu ne risques rien mais je pense que si tu as une panne de feu de recul ET de caméra, c'est sans doute qu'un élément commun aux deux est défectueux. Le contacteur est un bon candidat.
Il est probable que, lors de ta première panne, le feu de recul ne fonctionnait pas non plus et que tu ne t'en es pas aperçue.
En ce qui me concerne, ma panne était intermittente.
Je pense donc qu'il s'agit bien d'un défaut intermittent du contacteur.
En général, ce type de panne ne se répare pas tout seul et finit par devenir permanent.

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne sur ChargeMap
avatar
Pixel
Administrateur

Messages : 13638
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème activation feu de recul - marche arrière

Message par Mulligan le 27/11/2017, 16:16

Effectivement cela ne marche pas à tous les coups !
J'ai fait comme Zoé007 .. j'ai retiré le fusible n°15 mais je n'ai pas eu la caméra de retour .. Sad

En même temps quand je suis allée au garage de Grenelle ma caméra fonctionnait parfaitement.
J'ai demandé au Renault minute de jeter un oeil sur car le contrôle technique avait indiqué "feu de recul : anomalie de fonctionnement". Après les vérifications du technicien, je me retrouve sans caméra ..

J'ai pris rdv pour mercredi matin..

Mulligan

Messages : 339
Date d'inscription : 21/06/2013
Age : 55
Localisation : Montesson (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème activation feu de recul - marche arrière

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum