Problème de récupération d'énergie

Aller en bas

Problème de récupération d'énergie

Message par Vince602002 le Mer 15 Nov 2017 - 13:35

Voilà mon souci. Depuis 300 km, l'ordinateur de bord m'indique 0 en terme de récupération d'énergie.

Sur le tableau de bord la récupération indique fonctionner et quand je mets la consommation instantanée, au relâchement de l'accélérateur j'ai bien une conso négative, ainsi qu'au freinage.
Cependant l'ODB reste sur désespérément sur 0...

Du coup l'autonomie a fondu comme la neige au soleil.

Si quelqu'un a la solution avant que Renault ne m'annonce un délai d'immobilisation de plus 6 mois Sad

Merci.

Vince602002

Messages : 55
Date d'inscription : 01/08/2017
Localisation : Oise

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de récupération d'énergie

Message par fabien333 le Mer 15 Nov 2017 - 14:31

Je ne comprend pas tout. Quand tu parles de l'ordinateur de bord tu veux dire le rlink ? A quel niveau ? Sur quel ecran ?
Quand tu dis "l'autonomie a fondu" tu parle de l'estimation qu'il y a sur le tableau de bord ?


fabien333

Messages : 1871
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de récupération d'énergie

Message par Vince602002 le Mer 15 Nov 2017 - 14:49

@fabien333 a écrit:Quand tu parles de l'ordinateur de bord tu veux dire le rlink ?
oui
@fabien333 a écrit: A quel niveau ? Sur quel ecran ?
l'écran des paramètres du véhicules avec la consommation moyenne, la vitesse moyenne, l'énergie récupérée etc...
@fabien333 a écrit:Quand tu dis "l'autonomie a fondu" tu parle de l'estimation qu'il y a sur le tableau de bord ?
oui.
J'étais à 270-280 km, la je suis tombé à 210 lors de l'avant dernière recharge, ce qui a attiré mon attention. Comme il avait fait un peu froid et que j'ai un peu plus tiré sur la clim je ne me suis pas plus attardé. Mais là les température sont correctes, pas de clim, 208 km affichés batterie à 10 0%.
Du coup j'ai regardé d'un peu plus près et je me suis aperçu que depuis mes derniers 500 km (dernier reset B), la régénération était à 0. J'ai fais un reset B et priori cela n'y change rien, toujours à 0.

Habituellement j'ai 20-25 % de régénération par rapport à la consommation. (pour 40 kWh consommés, j'ai 10 kWh de régénération), ce qui correspond à la perte d'autonomie indiquée.

Vince602002

Messages : 55
Date d'inscription : 01/08/2017
Localisation : Oise

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de récupération d'énergie

Message par fabien333 le Mer 15 Nov 2017 - 14:51

Tu fais des longs trajets ? Peut être que le froid peux expliquer des choses. Au dela de l'estimation combien fais tu réellement de kilomètre avant de recharger ?

fabien333

Messages : 1871
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de récupération d'énergie

Message par Vince602002 le Mer 15 Nov 2017 - 16:06

@fabien333 a écrit:Tu fais des longs trajets ?
non, moins de 20km à chaque fois.
@fabien333 a écrit: Peut être que le froid peux expliquer des choses.
C'est ce que j'ai pensé au départ, mais cela n'explique pas pourquoi je n'ai plus de régénération.
@fabien333 a écrit:Au dela de l'estimation combien fais tu réellement de kilomètre avant de recharger ?
Étrangement, l'estimation est assez réaliste pour ma part.

Vince602002

Messages : 55
Date d'inscription : 01/08/2017
Localisation : Oise

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de récupération d'énergie

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum