Problème de temps de charge

Aller en bas

Problème de temps de charge

Message par Brest29 le Dim 29 Oct 2017 - 9:19

Bonjour
Hier, j'ai voulu faire un Brest Quimperlé 135 km. En soi, rien de difficile quand on voit 5 bornes de recharge rapide sur la route. Il est vrai que ma zoe de 2013 fait rarement de grand trajet.
Le problème est que, lorsque j'ai voulu me brancher sur les bornes rapides, la borne a reconnu la Zoe mais au bout de 2 min, c'est comme si rien ne fonctionnait. Après 3 tentatives sur bornes rapides sur la route, j'essaie la borne de Trégunc en 22 kW.
Là, la Zoe charge mais de 1 % pour 2 à 3 min.
J'arrive tant bien que mal au bout de 3h à Quimperlé. Là, je me recharge sur la borne Leclerc et ça a l'air de fonctionner. En 22 kW, je mets environ 1h20. Ouf, je me dis, sauf que pour le retour, j'ai essayé de me recharger sur la borne 22 kW de Renault Quimper (ils étaient sympa mais ils étaient en train de fermer) mais là, à nouveau, 15 % de recharge en 45 min. Passage par Le Faou pour essayer sur une autre borne idem. Et la dernière recharge chez Ikea Brest de 40 kW m'a indiqué 1 kWh pour 10 min de charge Mad
Je suis rentré chez moi pour finir en mode tortue au bout de 8 h Shocked
Bref je pense que la Zoe lors de la dernière reprogrammation a été "bridée", sinon je ne vois pas ce que cela pourrait être.
Pour info, j'avais déjà remarqué que, chez moi aussi, le temps de charge était plus long mais je l'avais mis sur le nouveau compteur Linky plus que sur la Zoé.
Sinon j'ai appelé l'assistance et ce qui est drôle c'est qu'ils me disaient qu'ils m'enverraient un dépanneur pour m'emmener à une borne de recharge comme la voiture fonctionnait donc je suis allé de borne en borne.
Lundi passage par Renault même si pas urgent.

Brest29

Messages : 103
Date d'inscription : 28/09/2012
Age : 40
Localisation : Finistère

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de temps de charge

Message par jch le Dim 29 Oct 2017 - 9:55

Elle a vraisemblablement un souci.
Peut être une mise à jour qui s'est mal passée.

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE40, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3786
Date d'inscription : 16/03/2013
Age : 46
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de temps de charge

Message par Brest29 le Dim 29 Oct 2017 - 13:21

C'est ce que je pense aussi. La dernière reprogrammation la Zoe avait été en black out total 24h.
J'espère que le problème sera plus vite trouvé.

Brest29

Messages : 103
Date d'inscription : 28/09/2012
Age : 40
Localisation : Finistère

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de temps de charge

Message par Brest29 le Dim 26 Nov 2017 - 9:05

Alors apres avoir cherché, renault pense a un défaut de la pompe à chaleur ( le chauffage ne fonctionnait pas mais renault me disait que c etait parce que je ne mettais pas la clim, en fait non Wink je pense que cela faisait un moment ) . Changement mardi je verrai si c est bon

Brest29

Messages : 103
Date d'inscription : 28/09/2012
Age : 40
Localisation : Finistère

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de temps de charge

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum