Réception Zoé ==> Questions

Page 1 sur 2 1, 2  Suivant

Aller en bas

Réception Zoé ==> Questions

Message par Mickp le Sam 28 Oct 2017 - 15:51

Bonjour à tous,

Réception de Zoé ce matin chez Renault Avignon (très bien au passage).

On a fait 70 km sans problème. Smile Gros changement de conduite, le calme, on adore. Smile

J'ai des questions :

Contexte :
J'ai mon inscription de faite sur Myrenault (suivi de la livraison puis j'ai entré le N° de la carte grise) ==> OK
Le vendeur a inséré la carte SD dans Zoé ==> OK (j'ai bien le GPS)
J'ai mon téléphone portable de connecté la Zoé par Bluetooth (music OK)
J'ai installé RLINK sur mon Macbook

Quand j'ai été sur le site de Myrenault ==> Zoe, j'ai accédé à tous mes services ==> Gérer mes applications ==> il m'a proposé des MAJ

Il m'a indiqué une MAJ à faire, j'ai donc retiré la carte de Zoé pour la mettre sur mon Macbook, ça n'a pas fonctionné :
A) Carte corrompue, il m'a demandé de la remettre dans la voiture ==> OK (la carte fonctionne dans la voiture)
et maintenant sur le site de myrenault il me propose plus la MAJ.
Quand j'essaye la carte sur mon macbook , le logiciel m'indique : pas connecté

Que dois je faire ?

2 eme question :
sur mon téléphone, j'ai installé ZE services, j'ai indiqué le numéro de châssis : OK
Par contre je ne vois quand Zoé est en charge .... c'est normal ?
J'ai pas encore essayé de planifier la charge

3 ème question :
C'est possible que les rétros se rabattent en automatique quand on coupe la voiture ? (j'ai demandé au vendeur, il m'a dit non mais je préfère vous demander pour être sûr Smile

Merci pour votre aide.

PS : j'ai pas encore ma Green'Up, c'est long par la prise standard.... et 2 refus de charge (actuellement ça fonctionne).

Mickp

Messages : 65
Date d'inscription : 10/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par RD150 le Sam 28 Oct 2017 - 16:03

Pour la 1 --> aller sur my-ZE / gérer mes produits / synchroniser et ça devrait le faire.
Pour la 2 --> as-tu paramétré (case à cocher dans my-ZE) pour recevoir un mail en début de charge ?
Pour la 3 --> sauf évolution récente, non.
avatar
RD150

Messages : 1730
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Ze Suisse le Sam 28 Oct 2017 - 16:03

Normalement, sur son Smartphone via ton application, tu dois voir si ta voiture est en charge. Mais il faut qu’elle ait du réseau, si elle est dans un sous-sol ou un garage fermé, ça peut ne pas passer. Ceci dit, cette application beugue pas mal ! Pour les rétros, non, ils ne se rabattent pas automatiquement...
avatar
Ze Suisse

Messages : 4166
Date d'inscription : 13/03/2017
Age : 53
Localisation : LIGNIERES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par DjMomo le Sam 28 Oct 2017 - 17:30

Les rétros rabattables électriquement, c'est uniquement sur l'Intens et la One. Mais pas à la condamnation des portes, uniquement à la demande depuis le bouton de réglage des-dits rétroviseurs.

DjMomo

Messages : 99
Date d'inscription : 02/10/2016
Age : 37
Localisation : Ajaccio

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Mickp le Sam 28 Oct 2017 - 17:33

Merci a tous pour vos réponses

Modèle Intens,

Couverture réseau Zoé : OK (3 barres)

RD150 :
A) je trouve pas le synchroniser ......
B) oui
C) Ok merci donc obligé de tourner le bouton pour rabattre les rétros a a chaque fois

Mickp

Messages : 65
Date d'inscription : 10/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par RD150 le Sam 28 Oct 2017 - 17:55

C'est déjà en x exemplaires dans d'autres sujets, mais c'est plus rapide de refaire comme si :
avatar
RD150

Messages : 1730
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Mickp le Sam 28 Oct 2017 - 18:08

Merci

Mais le logiciel m'indique que je suis pas connecté :/

https://i62.servimg.com/u/f62/19/79/94/00/captur10.png

Mickp

Messages : 65
Date d'inscription : 10/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Bug Danny le Sam 28 Oct 2017 - 18:18

@Mickp a écrit:
J'ai installé RLINK sur mon Macbook
Quand j'essaye la carte sur mon macbook , le logiciel m'indique : pas connecté
Essayes sur un PC, ça fonctionne bien !
avatar
Bug Danny

Messages : 7148
Date d'inscription : 21/07/2013
Age : 63
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Mickp le Sam 28 Oct 2017 - 19:07

j'ai la même chose sur le PC:
indiqué : pas connecté
et j'ai de temps en temps , ce message

J'installe le logiciel (Telecharger sur My Renault)
il y a de compte a mettre qu'un part ????

Merci


Mickp

Messages : 65
Date d'inscription : 10/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Mickp le Sam 28 Oct 2017 - 19:13


Mickp

Messages : 65
Date d'inscription : 10/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par RD150 le Sam 28 Oct 2017 - 19:53

Vérifie que le switch sur la carte SD autorise bien l'écriture.
avatar
RD150

Messages : 1730
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Mickp le Sam 28 Oct 2017 - 19:59

@RD150 a écrit:Vérifie que le switch sur la carte SD autorise bien l'écriture.

Oui je viens de vérifier, c'est pas ça le problème :/

Quand vous lancez l'application sans mettre la carte SD , il vous indique connecté ?

Encore Merci

Mickp

Messages : 65
Date d'inscription : 10/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par RD150 le Sam 28 Oct 2017 - 20:13

Non. Tu n'as pas besoin de lancer l'application. Quand tu insères la carte, elle se lance toute seule. Dans un premier temps, elle reste en déconnecté, puis après un certain temps (voire un temps certain) elle passe à connecté.
avatar
RD150

Messages : 1730
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Mickp le Sam 28 Oct 2017 - 20:21

Ok, merci, je recommence les tests demain matin Wink

Mickp

Messages : 65
Date d'inscription : 10/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par cinquecento le Dim 29 Oct 2017 - 0:19

@Mickp a écrit:Ok, merci, je recommence les tests demain matin Wink

as-tu retiré correctement la carte de la voiture? (il y a une touche "retirer la carte SD" dans le menu système (de mémoire)), ça ne doit pas lui plaire si tu l'arraches comme ça

avatar
cinquecento

Messages : 1225
Date d'inscription : 14/08/2013
Localisation : Bordeaux city

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par jch le Dim 29 Oct 2017 - 3:17

Sur mon PC sous XP, le toolbox se lance au démarrage. Si je fais une MàJ, j'ai un message d'erreur carte corrompue.
J'arrête le soft avec CTRL+ALT+SUP et le relance avec la carte SD insérée et ça fonctionne à chaque fois.
Pour la détection de la carte en "connecté", c'est assez rapide chez moi.

Retire la carte proprement du R-Link comme l'a écrit cinquecento et ça va rentrer dans l'ordre.

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE40, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3729
Date d'inscription : 16/03/2013
Age : 46
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Mickp le Dim 29 Oct 2017 - 10:48

Merci a tous pour vos réponses,

j'ai trouvé le problème :
Sur les MacBook Pro de 2009 (et peut être des autres), le lecteur de carte est capricieux.

Il faut mettre le switch a moitié de la carte SD, comme cela la carte passe en mode écriture/lecture.

MAJ en cours (très longue , 2 heures environ) en cours.

Voila déjà un problème de résolu.

J'ai 2 autres questions Smile

Dans l'application My ZE online, je n'arrive pas a voir si la batterie est en charge / % de batterie etc etc
sur l'écran d'accueil ça commence par A/C

j'ai fait un essai de planification de charge : OK
j'ai fait un essai de pré conditionnement : OK

A) Comment faire pour savoir le % de batterie avec l'appli ?
B) Lors du pré conditionnement - il y a un bruit de ventilateur irrégulier (en route pendant 10 sec puis se coupe et rebelote) c'est normal ?

Encore grand merci pour votre aide.

Mickp

Messages : 65
Date d'inscription : 10/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par RD150 le Dim 29 Oct 2017 - 13:04

Tu nous diras une fois la MAJ terminée si effectivement résolu clown

A : dans my-ze online, vu d'un PC parce que j'ai pas autre chose, mais je suppose identique :



B : oui, pour pré-conditionner il faut soit du chaud soit du froid, et la PAC est faite pour.

Tu devrais prendre le temps de parcourir le forum, il y a plein de truc intéressant et, qui sait, certaines réponses aux questions que tu ne te pose encore pas lol!
avatar
RD150

Messages : 1730
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Mickp le Dim 29 Oct 2017 - 18:27

Merci ,

effectivement je parcours le forum depuis des mois Smile mais ça m'arrive de galèrer avec le moteur de recherche :/

j'ai ceci quand je me connecte (Téléphone ou Web)


Mickp

Messages : 65
Date d'inscription : 10/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par RD150 le Dim 29 Oct 2017 - 18:58

Il semblerait que ta voiture ne soit pas encore visible dans "online" scratch
Peut-être patienter encore un peu ?
avatar
RD150

Messages : 1730
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Mickp le Lun 30 Oct 2017 - 19:38

je vais faire un helpdesk chez Renault pour demander, car toujours pas actif ce soir

Mickp

Messages : 65
Date d'inscription : 10/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Pixel le Lun 30 Oct 2017 - 20:23

Helpdesk ?

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
avatar
Pixel
Administrateur

Messages : 14145
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Mickp le Lun 30 Oct 2017 - 20:24

une demande d'assistance Smile

Mickp

Messages : 65
Date d'inscription : 10/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Pixel le Lun 30 Oct 2017 - 20:27

Help, je comprends, mais desk, ça veut dire bureau.
D'où ma question, sibylline, j'en conviens ! Wink

Je viens de googler "helpdesk". C'est un bureau d'assistance.
Si tu veux en faire un chez Renault, ils ne vont pas te laisser faire ton déménagement comme ça ! affraid

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
avatar
Pixel
Administrateur

Messages : 14145
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par LaurentB le Lun 30 Oct 2017 - 21:11

Dans mon entreprise, le service d'assistance aux utilisateurs se prénomme également helpdesk ou hotline ou maintenance. C'est comme pour le zizi, il y a plein de noms pour désigner la même chose elephant.
avatar
LaurentB

Messages : 2300
Date d'inscription : 16/10/2014
Localisation : Ouest Lyonnais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Réception Zoé ==> Questions

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum