Problème de charge suite à reprogrammation BMS

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de charge suite à reprogrammation BMS

Message par Bandenabos le Mar 10 Oct - 11:29

Bonjour,

un petit topic sur le sujet car je ne semble pas être le seul à rencontrer des problèmes de charge suite à la mise à jour de mon boitier de gestion de la batterie.
En effet les problème que je constate sont :

- non restpect de la programmation de charge quelque soit le point de charge (lent sur prise standard ou box 7kw).
- des messages de type 'charge impossible' qui apparaissent aléatoirement

Du coup depuis mi septembre je suis dans l'obligation d'aller voir si la charge se passe bien ou non (habitant une zone mal couverte par la 2G -et oui malgré ma proximité de Lyon- je ne suis pas sur que la Zoé arrive à pousser les messages tout le temps).
Dans le cas d'un message de type 'charge impossible' je débranche et rebranche la prise coté Zoé et hop ça se met en route.

D'autre cas semblent avoir été rencontrés il me semble non ?

Daniel
avatar
Bandenabos

Messages : 179
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par fabien333 le Mar 10 Oct - 14:16

Oui en effet

fabien333

Messages : 1403
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par Bandenabos le Mar 10 Oct - 14:45

Il serait bon de recenser tous les cas ici ou dans un topic déjà ouvert mais que je n'ai pas trouvé ...
avatar
Bandenabos

Messages : 179
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par sebas76 le Mar 10 Oct - 15:30

Et moi qui veut faire cette mise à jour, j'hésite maintenant...
Finalement c'est peut être mieux d'avoir une autonomie calculée fausse (107km pour 100%) et de pouvoir charger (du moins sur Green'Up).
Il faudrait en effet savoir combien de Zoé sont concernées par le problème.
Il y a peut être eu plusieurs versions de mise à jour différentes.
Un dongle et CanZE permettent de lire la version du BMS. (Pour moi c'est la V751).


Dernière édition par sebas76 le Mar 10 Oct - 15:47, édité 1 fois

sebas76

Messages : 325
Date d'inscription : 28/03/2013
Age : 41
Localisation : Dunkerque

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par Bandenabos le Mar 10 Oct - 15:41

j'ai pas ça en stock, faut que je vois si y'a quelque chose de mentionné sur les papiers que le technicien m'a donné le jour du flash Neutral
avatar
Bandenabos

Messages : 179
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par Bandenabos le Mar 10 Oct - 15:42

Et oui tant qu'à faire, un affichage faux est mieux qu'un vrai le matin quand tu t’aperçois que la voiture n'a pas chargée ...
avatar
Bandenabos

Messages : 179
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par crazyfrog le Mar 10 Oct - 20:41

Bms reprogrammé hier également. Je vais surveiller de près la prochaine charge ( déclenché par wallbox pilotée par le programmateur horaire ). J'espère qu'il n'y aura pas de régression de ce côté là.

crazyfrog

Messages : 1145
Date d'inscription : 22/08/2014
Localisation : 30

Voir le profil de l'utilisateur http://www.ve-trip.com/lib/PhotoShow/ev-Trip/index.php

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par fabien333 le Mer 11 Oct - 7:58

Le pb c'est que le pb est aléatoire. Moi ça me la fait au départ et depuis quelque semaine plus de dysfonctionnement.

fabien333

Messages : 1403
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par Bandenabos le Mer 11 Oct - 9:11

Je plussois, totalement aléatoire, hier chargement tout ce qu'il y a de normal sur prise standard ... c'est à ne plus rien y comprendre.
avatar
Bandenabos

Messages : 179
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par sebas76 le Mer 11 Oct - 12:20

Peut être que la nouvelle version du BMS est plus sensible à la résistance à la terre de la prise/borne. Du coup en fonction de la météo (humidité etc...) elle varie un peu lors de certaines charges et coupe par sécurité.
Il faudrait noter les conditions météo lorsqu'il y a dysfonctionnement.

sebas76

Messages : 325
Date d'inscription : 28/03/2013
Age : 41
Localisation : Dunkerque

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par Bandenabos le Mer 11 Oct - 12:29

Pas bête en effet. Il fait plutot sec ces derniers temps, c'est peut être lié à ça ... je vais tenter d'analyser finement ...
avatar
Bandenabos

Messages : 179
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par fabien333 le Jeu 12 Oct - 7:49

oui je me suis posé cette question en effet

fabien333

Messages : 1403
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge suite à reprogrammation BMS

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum