Bonjour à tous d'Aquitaine !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bonjour à tous d'Aquitaine !

Message par AumotiK le Dim 10 Sep 2017 - 11:20

Bonjour à tous ,
Je suis un artisan électricien en Gironde et limitrophe certifié VE et je profite de ce forum pour voir vos retours sur les divers pannes d'origine électrique.
Mes objectifs :
- M'enrichir de vos expériences
- Essayer de proposer des solutions
- Exposer mes retours d'expériences
Merci de votre accueil.
Cordialement,

Stéphane

www.aumotik.fr
avatar
AumotiK

Messages : 2
Date d'inscription : 10/09/2017
Age : 46
Localisation : Gironde

Voir le profil de l'utilisateur http://www.aumotik.fr

Revenir en haut Aller en bas

Re: Bonjour à tous d'Aquitaine !

Message par Pixel le Dim 10 Sep 2017 - 13:06

Bienvenue ! cheers

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10776
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour à tous d'Aquitaine !

Message par Teirhy le Dim 10 Sep 2017 - 23:56

Bienvenue.

Petite question, êtes-vous certifié EV-Ready ? Smile
avatar
Teirhy

Messages : 3766
Date d'inscription : 23/02/2015
Age : 36
Localisation : Ancien 77/93, nouveau 33/40

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour à tous d'Aquitaine !

Message par Passant_Mbr le Lun 11 Sep 2017 - 12:40

Pour la borne domestique et donc le cable T3/T2 qui va en face, pas de soucis en 4 ans et demi. Je me disais d'ailleurs que la connectique avait pas mal travaillé sur cette période.

Pour les bornes publiques, plus aléatoire avec souvent des coupures/ reprises, des messages "charge impossible", des bornes hors réseau, certaines qui mènent le protocole jusqu'au bout mais font tout clignoter en rouge au moment du claquement de relais final, certaines qui disjonctent pendant la charge, ou ne fournissent pas la puissance attendue...J'ai même eu le cas de la borne qui ne fonctionne pas les jours de pluie (Renault Angers).

Renault affirme volontiers que ça vient des bornes (ils m'ont tout de même changé un chargeur), mais ce serait bien d'avoir un petit boitier intermédiaire (comme la rallonge du gars Pixel) qui espionnerait ce qui se passe des deux côtés (protocole, présence tension, courants de fuite, equilibrage, puissance tirée,...) pour savoir lequel des deux a été vilain.
avatar
Passant_Mbr

Messages : 2691
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour à tous d'Aquitaine !

Message par AumotiK le Mer 13 Sep 2017 - 8:33

Teirhy a écrit:Bienvenue.

Petite question, êtes-vous certifié EV-Ready ? Smile

Oui  ZE Ready HAGER.
avatar
AumotiK

Messages : 2
Date d'inscription : 10/09/2017
Age : 46
Localisation : Gironde

Voir le profil de l'utilisateur http://www.aumotik.fr

Revenir en haut Aller en bas

Re: Bonjour à tous d'Aquitaine !

Message par Cameleon le Mer 13 Sep 2017 - 10:13

Bienvenue Smile

Est-ce que tu as un VE ?

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
avatar
Cameleon
Administrateur

Messages : 6853
Date d'inscription : 14/10/2012
Age : 51
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Bonjour à tous d'Aquitaine !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum