Problème de charge avec Green'Up et HC/HP

Aller en bas

Problème de charge avec Green'Up et HC/HP

Message par ecliptic le Lun 28 Aoû 2017 - 1:23

Bonjour à tous,

Jusqu'à présent, je rechargeais ma Zoé sur une prise green up (installée par PROXYSERV) et je programmais la charge directement sur la Zoé.

J'ai 3 plages d'heures creuses par jour, et malheureusement, on ne peut programmer qu'une seule plage par jour sur la Zoé.

J'ai donc installé un contacteur HC/HP classiquement, commandé par les contacteurs C1/C2 du compteur ERDF (comme un vulgaire chauffe-eau quoi Smile

Branchement impeccable, la prise green up se trouve alimentée uniquement en heure creuse.

Jusque là, tout va bien...

Là où j'ai un problème, c'est pour que la Zoé se recharge; en effet, quand je branche la prise à la Zoé, la prise n'étant pas alimentée, la Zoé me répond "vérifier les branchements". Et elle se met en veille.... et quand vient l'heure creuse, la prise est alimentée mais la Zoé ne se charge pas!! logique puisque avant, elle avait détectée un problème.

Donc ma question s'adresse à ceux qui ont la même configuration que moi, green up 14A + contacteur HP/HC... il doit y en avoir, j'ai déjà lu des sujets là dessus mais jamais de personne qui avaient des problèmes....


Donc comment faites vous avec cette configuration pour que la Zoé se charge? Je précise que j'ai essayé en recharge programmée (ce qui n'a pas un grand intérêt!! mais c'était pour tester... par désespoir) et recharge immédiate, et j'ai le même résultat.

Merci pour toute l'aide que vous pourrez m'apporter.

ecliptic

Messages : 3
Date d'inscription : 28/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par giancoucou le Mar 29 Aoû 2017 - 13:03

J'ai une zoé 2013 et j'ai toujours fait comme toi avec ma borne ( jusqu'à ce qu'elle me lache ) et maintenant je charge avec le CRD et ça fonctionne ! Je branche et quand l'HC arrive zoé se réveille et la charge démarre ! Maintenant vu qu'il ont changé certaines chose ! Par exemple je n'ai pas le message vérifier les branchements !

giancoucou

Messages : 1596
Date d'inscription : 09/05/2013
Age : 37
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par ecliptic le Mar 29 Aoû 2017 - 23:55

Ok merci pour l'info
Tout n'est pas perdu alors...

La mienne est de septembre 2014, et j'avais effectivement pensé à une modification dans la gestion de la recharge, ce qui pourrait expliquer pourquoi ça fonctionne chez certains et pas chez moi. Surtout que le gars de PROXYSERVE m'avait dit lui aussi que c'était possible...

ecliptic

Messages : 3
Date d'inscription : 28/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par Zal'M le Mer 30 Aoû 2017 - 8:30

La mienne est de décembre 2014, et aucun problème de réveil au milieu de nuit.
Je ne fais aucune programmation de charge au niveau du r-link.

Il m'est arrivé quelquefois qu'elle ne charge pas... mais c'est quand j'oublie de brancher le câble dans la prise murale Embarassed
avatar
Zal'M

Messages : 1324
Date d'inscription : 14/03/2014
Localisation : Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par phil38 le Ven 8 Sep 2017 - 16:57

Je te rassure, le problème vient de la ZOE 2017 et pas de la prise green 'up (idem sur WALLBOX).
Petite astuce sur la ZOE 2017 pour démarrer automatiquement en Heures Creuses:
Au branchement du câble => démarrer la charge tout de suite en Heures Pleines (mettre le contacteur jour/nuit sur marche forcée).
Dès que la charge a commencé => arrêter la charge (remettre le contacteur jour/nuit sur auto).
L'affichage au tableau de bord redeviendra rouge, mais les tests ayant été fait, la charge re démarrera au retour du courant.
C'est du bricolage, mais ça marche.
On peut toujours se consoler que l'opération n'est pas inutile, car elle permet de voir le temps charge, et le bon branchement de la prise.
Je n'ai pas vérifié, mais normalement une fois que la charge a démarrer au moins une fois, elle démarrera une 2ème fois et sans doute une 3ème fois si la batterie n'était pas chargée à 100% lors de la dernière période HC.
avatar
phil38

Messages : 853
Date d'inscription : 08/09/2013
Age : 50
Localisation : 38-Bourgoin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par Chantel le Ven 8 Sep 2017 - 23:09

Salut,

J'ai la même configuration que toi (contacteur HP/HC et Green'up), et donc le même problème. J'ai deux solutions à te proposer :

1. Tu branches ta ZOE en descendant de la voiture : Dans ce cas environ 30 à 40 minutes plus tard, avec la télécommande, tu fais un coup de déverrouillage puis dans la foulée un coup pour reverrouiller la voiture. Et ta charge partira dès le début des heures creuses.

2. Tu descends de ta ZOE, tu la ferme à clé, mais sans brancher le flexicharger de suite. Tu reviens brancher le flexicharger environ 30 à 40 minutes plus tard (surtout ne pas déverrouiller les serrures dans ce cas!). Et ta charge partira dès le début des heures creuses.

Moi, je préfère la solution 1, car elle m'évite de ressortir : juste un coup de télécommande à travers la porte et cela suffit.

Si ça peux t'aider.

Chantel

Messages : 127
Date d'inscription : 26/10/2015
Localisation : Angers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par vrobert78 le Mar 3 Oct 2017 - 9:51

Bonjour,

nous avons réceptionné notre Zoe Life 2017 hier.
La wallbox, une Haeger XEV101, a été posée dans l'après midi.

Hier soir, je descends au sous-sol surveiller la première charge en heures creuses.
A 23h30, la borne change d'état pour indiquer que la charge peut débuter, malheureusement la Zoe ne fait rien, elle reste en sommeil.
J'ouvre une portière, ce qui réveille la voiture et du coup lance la charge.

2 questions pour Chantel dans le cas n°2 : "Tu descends de ta ZOE, tu la ferme à clé, mais sans brancher le flexicharger de suite. Tu reviens brancher le flexicharger environ 30 à 40 minutes plus tard (surtout ne pas déverrouiller les serrures dans ce cas!). Et ta charge partira dès le début des heures creuses."

1- ma voiture étant dans mon garage je n'ai pas pour habitude de la verrouiller, faut-il le faire du coup ?
2- faut-il au moment où j'arrive le soir que je déverrouille la trappe de recharge ou alors est-ce à faire au moment où je reviens brancher le cable ?

Merci d'avance.

Cordialement,

vrobert78

Messages : 12
Date d'inscription : 03/10/2017
Age : 40
Localisation : Ille et Vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par phil38 le Mar 3 Oct 2017 - 15:57

@vrobert78,
Tu n'as pas accès à la marche forcée de ta borne pendant les HP?
Si oui, tu forces la marche, et tu remets en AUTO OFF pour stopper.
La charge démarrera en HC automatiquement.
Je fais ça tous les soirs, c'est simple et immédiat.
Une fois que la charge à démarrer, elle redémarrera toujours une fois le courant revenu.
Il faut simplement faire attention de ne pas mettre l'horloge sur OFF, et bien sur AUTO.
avatar
phil38

Messages : 853
Date d'inscription : 08/09/2013
Age : 50
Localisation : 38-Bourgoin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par vrobert78 le Mar 3 Oct 2017 - 16:06

Salut Phil,

Effectivement j'ai bien un bouton de marche forcée sur le côté, mais c'est juste un poussoir.
Il permet de lancer une charge sans attendre les HC.
Il n'y a pas de notion de "Auto OFF".

La voici en photo:
Le contacteur est le gros bouton rond en bas à gauche.

vrobert78

Messages : 12
Date d'inscription : 03/10/2017
Age : 40
Localisation : Ille et Vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par vrobert78 le Mar 3 Oct 2017 - 21:37

Je viens d'essayer plusieurs choses, mais rien n'y fait quand la zoe est dans un sommeil profond, elle ne passe pas en charge même si j'enclenche la marche forcée de la wallbox.

En gros, dès que le voyant ZE bleu arrête de clignoter, impossible de la passer en charge Sad.

vrobert78

Messages : 12
Date d'inscription : 03/10/2017
Age : 40
Localisation : Ille et Vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par RD150 le Mer 4 Oct 2017 - 7:28

Est-ce que tu as essayé de débrancher le flexi-bidule (quelques secondes) et le rebrancher sans rien toucher d'autre ?
avatar
RD150

Messages : 1808
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par vrobert78 le Mer 4 Oct 2017 - 9:12

Bonjour,

la charge a fonctionné cette nuit en suivant cette procédure:

2. Tu descends de ta ZOE, tu la ferme à clé, mais sans brancher le flexicharger de suite. Tu reviens brancher le flexicharger environ 30 à 40 minutes plus tard (surtout ne pas déverrouiller les serrures dans ce cas!). Et ta charge partira dès le début des heures creuses.

Je vais essayer la nuit prochaine sans verrouiller les portes, uniquement en attendant 30 minutes avant de la brancher.

Pour rappel, la voiture: Zoe Life 2017 - moteur R75 - sans Rlink, donc aucune programmation possible.

vrobert78

Messages : 12
Date d'inscription : 03/10/2017
Age : 40
Localisation : Ille et Vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par vrobert78 le Jeu 5 Oct 2017 - 9:24

Bonjour,

À nouveau la charge a bien fonctionné au début des HC.

Cette fois-ci, je n'avais pas verrouillé la voiture, elle n'était pas fermée à clé.
J'ai juste attendu qu'elle "s'endorme". Juste avant d'aller me coucher, je suis descendu la brancher, en utilisant la carte pour ouvrir la trappe de recharge, sans toucher aux portières.

Donc tout est OK pour moi.

vrobert78

Messages : 12
Date d'inscription : 03/10/2017
Age : 40
Localisation : Ille et Vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par vrobert78 le Ven 6 Oct 2017 - 9:46

Bonjour,

hier soir, nouveau test:

voiture non verrouillée, "endormie", ouverture de la prise de chargement en utilisant le bouton au tdb, donc en ouvrant une portière, donc en réveillant la voiture > la charge est bien passée encore une fois.

J'en viens à me demander si je n'ai pas assez attendu lors de la première charge ...
Finalement peut être que tout fonctionne bien.
Je vais faire le test ce soir de la brancher directement en arrivant, sans attendre qu'elle s'endorme.

A suivre ...

vrobert78

Messages : 12
Date d'inscription : 03/10/2017
Age : 40
Localisation : Ille et Vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par vrobert78 le Sam 7 Oct 2017 - 6:51

Retour de mon dernier test : je l'ai branchée à nouveau directement en arrivant hier soir.

Ce matin, la voiture n'est pas chargée. On entend que la charge tente de démarrer en boucle, mais il y a un échec, comme si un relais coupait quelque chose.

J'ouvre alors la portière conducteur et hop la charge démarre correctement.

vrobert78

Messages : 12
Date d'inscription : 03/10/2017
Age : 40
Localisation : Ille et Vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par Pixel le Sam 7 Oct 2017 - 8:17

Je crois que la solution a été donnée par phil38 :

@phil38 a écrit:Petite astuce sur la ZOE 2017 pour démarrer automatiquement en Heures Creuses:
Au branchement du câble => démarrer la charge tout de suite en Heures Pleines (mettre le contacteur jour/nuit sur marche forcée).
Dès que la charge a commencé => arrêter la charge (remettre le contacteur jour/nuit sur auto).
L'affichage au tableau de bord redeviendra rouge, mais les tests ayant été fait, la charge re démarrera au retour du courant.
C'est du bricolage, mais ça marche.

C'est d'ailleurs comme ça que ça se passe sur une wallbox.
Quand on branche pendant les heures pleines, donc contact HC coupé, la borne démarre quand même pour un essai de 30 secondes puis se coupe.
Il faut donc simuler ce comportement avec le Flexichargeur en faisant 30 secondes de charge lors du branchement.
Un bouton poussoir avec une tempo, si on ne veut pas attendre les 30 secondes. Wink

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
avatar
Pixel
Administrateur

Messages : 14816
Date d'inscription : 23/01/2015
Age : 70
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par Fred78 le Sam 9 Déc 2017 - 22:09

Bonjour à tous,
Il se trouve que je suis exactement dans la même situation (wallbox Hager XEV102), merci pour vos tuyaux, je vais essayer ça ce soir...
Que fait Renault ? Savez-vous si le bug est admis et en cours de correction de leur côté ?
Franchement ça commence à faire beaucoup pour la Zoé (life) 2017, plus de Rlink, plus d'affichage de la température (alors que la sonde est bien présente au niveau du rétroviseur), plus d'horloge (!), heureusement que l'autonomie a doublé sinon...

Fred78

Messages : 3
Date d'inscription : 09/12/2017
Age : 50
Localisation : Yvelines

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par RD150 le Dim 10 Déc 2017 - 8:01

Ouais, un possesseur de life sans R-link de débusqué.

Question annexe et HS, pourrais-tu vérifier si tu dispose de ce système pour le conditionnement programmé :



Merci d'avance.

avatar
RD150

Messages : 1808
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par vrobert78 le Dim 10 Déc 2017 - 10:11

Bonjour,

Pas de programmation sur Life 09/2017, la seule façon de lancer le conditionnement c'est par la télécommande.

vrobert78

Messages : 12
Date d'inscription : 03/10/2017
Age : 40
Localisation : Ille et Vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par Fred78 le Dim 10 Déc 2017 - 20:04

Bonsoir, c'est clair, pas de menu "Programmation" en vue dans la Life 2017, par contre il y a un menu "Apprentissage de la pression des pneus", je me demande bien ce qu'il fait là...

Si on en revient au problème de charge:
. chez moi la solution 1 n'a pas marché hier soir (brancher et déverrouiller/reverrouiller 30 à 40 mn plus tard)
. ce soir je tente la solution 2 (brancher 30 à 40 mn plus tard sans déverrouiller)
J'espère trouver une solution car pour l'instant le seul moyen pour moi de charger en HC est de me relever à minuit pour lancer la charge moi-même, je ne pense pas tenir très longtemps comme ça...

Est-ce que vous savez à quoi correspond cette temporisation de 30 à 40 mn ?

A suivre donc


Fred78

Messages : 3
Date d'inscription : 09/12/2017
Age : 50
Localisation : Yvelines

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par fabien333 le Dim 10 Déc 2017 - 20:06

Branche la à 22h pour 2 h de différence ça doit faire 15 centimes d'euros. Pas la peine de ce tuer la santé pour ça !

fabien333

Messages : 1871
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de charge avec Green'Up et HC/HP

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum