Bon... ben ça commence bien !!

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Bon... ben ça commence bien !!

Message par sdorven le Ven 11 Aoû 2017 - 22:59

S'il fait trop chaud ou trop froid lors de la charge, la Pompe À Chaleur se met en route pour refroidir ou chauffer la batterie et le système de charge. Il n'y a pas de quoi s'inquiéter.

Si l'on peut, il est donc préférable de recharger "à la fraîche" l'été et éviter les jours de très grand froid l'hiver.
avatar
sdorven

Messages : 910
Date d'inscription : 28/10/2016
Age : 42
Localisation : Naoned - 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Ven 11 Aoû 2017 - 23:03

ce soir ici il y a un vent à 55 km/h, et 18° de température.
ensuite si c'est normal et que c'est automatique et si chez Renault ils le savent, alors ça va. je ne voudrais pas que ce soit encore un incident !

EMERANTINE10

Messages : 32
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Pixel le Ven 11 Aoû 2017 - 23:05

Bonsoir,
Tu as une Zoé Q90. Tu as donc un moteur Continental refroidi par liquide.
Sur ce moteur, le chargeur Caméléon et l'onduleur sont également refroidis par liquide.
Pour changer l'onduleur, il faut également démonter le Caméléon qui est au-dessus.
Il est donc nécessaire de débrancher les durits du circuit de refroidissement ce qui oblige à vidanger ce circuit.
C'est la raison pour laquelle il a fallu changer le liquide ou au moins faire un appoint.

La mise en route du ventilateur et même de la clim est normale dès qu'il fait un peu chaud.
Ce qui m'étonne c'est que ça se soit arrêté en retirant le mode éco.
Ça devrait être le contraire.

Edit : je vois ton message précédent arrivé pendant que je tapais le mien.
Ça ne me semble pas normal que la clim se mette en route avec 18°C dehors !
Sauf peut-être si tu avais bien roulé juste avant et que ta batterie était chaude.


Dernière édition par Pixel le Ven 11 Aoû 2017 - 23:16, édité 1 fois

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10345
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Feneck91 le Ven 11 Aoû 2017 - 23:09

De toute façon la DIAC, tu payes pour un nombre de km par an, c'est pas vraiment un loyer en fait...
avatar
Feneck91

Messages : 590
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Ven 11 Aoû 2017 - 23:10

le ventilo tournait, et comme c'est son premier jour, je me suis dit que se passe t il encore? j'ai enlevé le mode éco et ça s'est arrêté.
je vais de temps en temps regarder et le ventilo ne tourne plus.
comme c'est la dernière génération peut être que c'est normal? ils ont peut être remédié à la chose?
edit: j'ai roulé mais normalement, pas trop vite.
et pour la Diac, je suis en illimité.

EMERANTINE10

Messages : 32
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Ven 11 Aoû 2017 - 23:37

La charge vient de finir. le ventilo ne s'est pas remis en route.
par contre une question de novice du premier jour: une fois chargée, l'autonomie affichée est de 245 kms.
le 25 juillet, l'autonomie était de 267 kms. je pensais que c'était au moins 300 kms affichée? ou alors la charge n'est jamais de 100% ?
et alors comment faire aller une charge à 100%?

EMERANTINE10

Messages : 32
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Micou le Sam 12 Aoû 2017 - 2:04

L'autonomie affichée est calculée en fonction de ta consommation. Si ta conso diminue, ton autonomie augmente. Perso, je fais pas mal d'autoroute, donc mon autonomie ne dépasse que très rarement 240 km. C'est normal.

Micou

Messages : 63
Date d'inscription : 01/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par cece74 le Sam 12 Aoû 2017 - 2:24

Non, ce n'est pas "au moins 300 kms". 300 km c'est quand même une distance que tu doit pouvoir faire, mais si tu roules en ne consommant "pas trop".
L'autonomie affichée, c'est juste une estimation, qui ne dépends pas que de l'énergie dans la batterie. Elle tient compte de ta consommation précédente (du genre sur les 200 précédent km, sauf si remise à 0 du trajet ordinateur de bord). Si tu as beaucoup consommé la veille, elle affichera moins d'autonomie, et inversement.
Après, la température joue aussi un peu.

cece74

Messages : 1310
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Fabien le Sam 12 Aoû 2017 - 8:34

La batterie, quand il fait chaud, doit être "rafraichie". Sans le mode ECO, la batterie est climatisée, avec le mode ECO, ça ventilera juste un petit peu. Avec la clim, la conso à la prise sera plus élevée, mais on préserve la batterie...

Le calcul de l'autonomie dépend des précédents roulages, de la conso moyenne, et divers sorts informatiques.
Faire des charges "plus complètes" (> 50%) aide l'ordinateur à calculer plus justement l'autonomie.

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
29/07/16 - 1722 km en ZOE !
17/01/17 - 100 000 km !
15/07/17 - IONIQ Electric !

avatar
Fabien

Messages : 3068
Date d'inscription : 17/03/2013
Age : 35
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par sdorven le Sam 12 Aoû 2017 - 8:54

@Micou a écrit:L'autonomie affichée est calculée en fonction de ta consommation. Si ta conso diminue, ton autonomie augmente. Perso, je fais pas mal d'autoroute, donc mon autonomie ne dépasse que très rarement 240 km. C'est normal.

Je confirme.

C'est donc totalement normal que s'affiche une autonomie différente après chaque recharge à 100%.
avatar
sdorven

Messages : 910
Date d'inscription : 28/10/2016
Age : 42
Localisation : Naoned - 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Sam 12 Aoû 2017 - 9:17

Bon, vous me rassurez. Mais alors qu'est ce que ça va être si les prochaines batteries vont être à 85 kWh ou plus ?
Je suppose que tous les VE ne se ressemblent pas au niveau moteur, batterie etc. Je me demande quels sont les avantages et inconvénients inhérents aux autres modèles...

EMERANTINE10

Messages : 32
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Sam 12 Aoû 2017 - 12:26

re bonjour.
quelqu'un dans le forum pourrait il me renseigner sur les caractéristiques de charge et de décharge de la zoé Q90 ?
question posée par un ami électronicien..

EMERANTINE10

Messages : 32
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par TomC le Sam 12 Aoû 2017 - 12:59

Le chargeur de la Zoe peut charger de 2,3 à 43 kW. En monophasé, il charge jusqu'à 7 kW (32 A), en triphasé 43 kW (63 A). Ça c'est les valeurs données par Renault, mais il semblerait que, avec le Q90 et la nouvelle batterie, la charge à pleine puissance ne dure que peu de temps et soit un peu plus faible que cela. Dans tous les cas, la puissance de charge diminue au fur et à mesure que la batterie se charge, notamment après 80%.
Sinon le moteur peut fournir 65 kW en pointe (88 chevaux), et 43 en continu, ce qui correspond à une puissance sortie de la batterie de l'ordre de 70-75 kW. En freinage (régénération) je ne l'ai jamais vu monter à plus de 43 kW.

Par rapport à la question précédente, il faut bien voir que donner une autonomie, cela revient à faire une prédiction dans le futur : or la voiture n'a pas le don de voyance, elle ne sait pas si tu as l'intention de prendre l'autoroute à 130 ou bien des petites routes de campagne à 50 km/h. Par conséquent l'autonomie est calculée par rapport aux parcours précédents, et s'ajuste en permanence pendant le roulage en fonction de la consommation mesurée.


Dernière édition par TomC le Sam 12 Aoû 2017 - 13:15, édité 1 fois (Raison : Q et pas R)

TomC

Messages : 3129
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Zébulon le Sam 12 Aoû 2017 - 13:02

@la pie blesoise a écrit:Pas de panique ! Vaut mieux que ça arrive tout de suite, comme ça ils te l'échangeront peut-être contre une neuve Very Happy

On pourrait aussi dire que cela aurait été mieux que cela n'arrive jamais ...

Nous sommes très nombreux sur le site à rouler sans le moindre problème (je mets de coté le RLink), mais une petite minorité cumule les emm...des. Je crois qu'il y a des mauvais numéros, et je me demande s'il ne faudrait pas demander un échange dès le prochain problème.

Quant aux blagues à propos de Renault, ma fille m'en avait raconté une qui rimait : ... Tu pars en Renault, tu reviens en vélo

Ceci dit, il y a trois Renault dans mon jardin et j'en suis très content.


Dernière édition par Zébulon le Sam 12 Aoû 2017 - 13:09, édité 1 fois
avatar
Zébulon

Messages : 3841
Date d'inscription : 02/08/2014
Age : 57
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Pixel le Sam 12 Aoû 2017 - 13:06

@TomC a écrit:Le chargeur de la Zoe peut charger de 2,3 à 43 kW. En monophasé, il charge jusqu'à 7 kW (32 A), en triphasé 43 kW (63 A). Ça c'est les valeurs données par Renault, mais il semblerait que, avec le R90 et la nouvelle batterie, la charge à pleine puissance ne dure que peu de temps et soit un peu plus faible que cela.
Je pense que tu as voulu écrire "Q90".
Le R90 ne charge qu'à 22 kW comme le R240.
Il semblerait que le Q90 soit limité à une puissance de charge de 37 kW au lieu de 43 kW pour le Q210.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10345
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Léonard le Sam 12 Aoû 2017 - 15:34

Tu as un moteur R ou un Q ? Sur le Q, la réfrigération de l'onduleur, et du moteur est hydraulique. Donc, il faut changer le liquide car l'intervention entraîne la purge du circuit. Sur les moteurs R, il me semble que le refroidissement est "à air", si je me souvient bien de la communication à la sortie de ce moteur

Léonard

Messages : 5121
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par chrisnord le Sam 12 Aoû 2017 - 15:58

J'ai un moteur R, et j'ai aussi du liquide de refroidissement.
avatar
chrisnord

Messages : 127
Date d'inscription : 13/12/2014
Age : 38
Localisation : Boulogne sur mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par TomC le Sam 12 Aoû 2017 - 16:11

L'électronique est toujours refroidie par liquide ; c'est le moteur qui est refroidi par air ou liquide selon les versions.

TomC

Messages : 3129
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Sam 12 Aoû 2017 - 17:53

non c'est une Q90, la version game one limitée 2017

EMERANTINE10

Messages : 32
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par cinquecento le Dim 13 Aoû 2017 - 15:11

C'est pas "game one" mais "edition one".
Pour l'histoire de ta panne, ça arrive de temps en temps sur des modèles n'ayant jamais servi (neufs). Ça fait peur mais ça peut arriver, c'est tombé sur toi.
J'avais bossé chez Jaguar il y a 10 ans, le client s'en va avec sa S-type toute neuve, il fait 100 mètres, et paf, le moteur serre... Il est mort, échange du moteur entier...

La déviance des forums et d'Internet est qu'on est énergique pour faire remonter les merdes, mais plus fainéants pour vanter l'absence de problèmes. C'est mon cas !

J'ai reçu ma zozo début avril, 5000 km effectués et depuis je suis ravi de ma voiture, il ne m'est rien arrivé (faut dire aussi que ça fait 3 ans que je regarde le forum et que je m'inquiète moins si il y a un truc).

- autonomie estimée : calculée selon tes 100 derniers km, elle évolue en direct de ton trajet. Je te conseille pendant 1 mois de la laisser en mode éco . Tu vas t'habituer aux moindres accélérations, et l'autonomie calculée en fonction de ta conduite va augmenter. À l'inverse, si tu tapes dans les accélérations, elle va chuter plus vite, et si tu conduis à nouveau avec un œuf sous le pied, elle ne chutera plus voire remontera.  Le mode éco est parfait pour se rassurer.

- charge :  ta voiture s'auto-gère. Elle refroidit la batterie si nécessaire (mais dis moi, au lieu de te précipiter sur le forum, as-tu d'abord lu la notice de la voiture ? bounce ). Le temps de charge évolue en fonction du taux de remplissage de la batterie. Comme quand tu remplis une bouteille d'eau, tu vas mettre le débit d'eau à fond au début, puis réduire le débit vers 80 % pour, à la fin, remplir tout doucement pour pas déborder. Avec zozo c'est pareil.
Si tu arrêtes la charge avant la fin, ne regarde pas l'autonomie estimée dès la fin de charge, car comme avec l'eau qui mousse lors du remplissage, l'estimation de charge est perturbée par les électrons qui n'ont pas tout à fait fini de s'asseoir à leur chaise. Le mieux est d'attendre 2 à 3 heures , batterie froide( sachant que si tu remplis à 100 %, tu auras vraiment du 100 %; d'où le dernier % très long à arriver).

- Messages d'erreur :  je n'ai jamais eu de panne de ma zozo ( sauf le ZE Services qui n'a plus marché pendant le premier mois ; j'ai appelé le service client, il fallait que j'aille en concession faire changer le TCU (boîtier communiquant) ; mais j'avais un doute, et je pensais que c'était le serveur chez Renault. J'ai donc traîné les pieds, et finalement tout est revenu sans intervention. C'était donc bien le serveur Renault et non ma voiture.)
Lors d'une charge, j'ai eu le message horrible rouge "charge batterie impossible". Pas de panique, j'arrête la charge, je démarre la voiture puis l'arrête puis la remets en charge. Ça lui a plu, tout est redevenu normal. Régulièrement la charge s'arrête puis reprend une minute après. Ce sont des variations de charge, ou des petits défauts de terre que détecte la voiture, qui se met rapidement en sécurité. Rien d'inquiétant mais faut le savoir. Comme ton ordi ou ton téléphone. Des fois ça merde, le mieux c'est de tout arrêter, attendre, puis redémarrer le système.

MAIS ZOZO A QUAND MÊME DES DÉFAUTS !  Un véhicule élec est très silencieux et j'entends déjà des petits couinements, ça me gonfle ! (vérifié c'est pas les bagages ou objets embarqués). Faut dire que je suis maniaque. J'ai aussi fait corriger les mauvais ajustements du capot et des portières.

Mais ces problèmes sont mineurs et toutes les marques ont ce genre de soucis. Zozo reste un véhicule exceptionnel et très bien conçu par Renault. Le forum va bien t'aider à mieux apprivoiser cette nouvelle Techno qu'est l'électrique.


Dernière édition par cinquecento le Lun 14 Aoû 2017 - 10:47, édité 5 fois
avatar
cinquecento

Messages : 987
Date d'inscription : 14/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Dim 13 Aoû 2017 - 15:26

Cinquecento:
Pour la panne, les gars de Renault m'ont tous dit n'avoir jamais encore vu ça.  Bref.. c'est réparé et pour l'instant j'ai fait 400 km depuis. Elle roule bien. La charge aussi ça va. J'ai installé une wall box mobile à la maison et la terre est bonne (55 ohms).
Le fait qu'elle souffle ne me perturbe plus car je vois que pendant la charge elle régule toute seule, la soufflerie fonctionne et s'arrête de temps en temps. donc je ne m'en occupe plus.
Sinon oui, je reste en mode éco et je dois dire que je suis plus motard sur la route que voiture, mais la Zoé c'est pas pareil, je roule cool avec.
Je vais bientôt faire un voyage vers les Cévennes (170 km aller). J'ai déjà repéré les bornes (des Reveo). Ce qui est bien c'est qu'on peut s'en servir en mode non-abonné, juste avec la carte bleue. Comme ça je vais la tester comme il faut.

EMERANTINE10

Messages : 32
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Zébulon le Dim 13 Aoû 2017 - 16:10

Cinquecento

Intéressant retour d'expérience. Merci

Ceux qui n'ont pas de problème ont aussi une histoire.
avatar
Zébulon

Messages : 3841
Date d'inscription : 02/08/2014
Age : 57
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par cinquecento le Lun 14 Aoû 2017 - 10:08

@EMERANTINE10 a écrit:Cinquecento:
Pour la panne, les gars de Renault m'ont tous dit n'avoir jamais encore vu ça.  Bref.. c'est réparé et pour l'instant j'ai fait 400 km depuis. Elle roule bien. La charge aussi ça va. J'ai installé une wall box mobile à la maison et la terre est bonne (55 ohms).
Le fait qu'elle souffle ne me perturbe plus car je vois que pendant la charge elle régule toute seule, la soufflerie fonctionne et s'arrête de temps en temps. donc je ne m'en occupe plus.
Sinon oui, je reste en mode éco et je dois dire que je suis plus motard sur la route que voiture, mais la Zoé c'est pas pareil, je roule cool avec.
Je vais bientôt faire un voyage vers les Cévennes (170 km aller). J'ai déjà repéré les bornes (des Reveo). Ce qui est bien c'est qu'on peut s'en servir en mode non-abonné, juste avec la carte bleue. Comme ça je vais la tester comme il faut.

Pour la panne, je pense qu'ils ont voulu faire bonne figure, car ce problème s'est déjà produit, mais bref pas grave ça se corrige.

Pour ton petit voyage, ça sera les doigts dans le nez tes  170kms!  J'ai fait semaine dernière Bordeaux la rochelle c'est 200km, j'avais quand même un peu peur alors j'ai roulé tout doux à 90-92km/h, et pas de régulateur en côte car il monte la puissance pour maintenir la vitesse.
Arrivé à la rochelle, il me restait encore en estimation ( si je continuais à rouler dans ces conditions ) 170 km! J'ai halluciné ... J'aurais dû prendre des photos .Et je peux te dire que le calculateur est très fiable j'ai testé à plusieurs reprises.  

Je rends hommage au simulateur d'autonomie du site Renault qui doit reprendre le même algorithme que dans la voiture :

https://www.renault.fr/vehicules/vehicules-electriques/zoe.html



J'ai préparé mon voyage avec ce simulateur, c'était parfait. C'est exactement ce qu'il manque au R-Link, que dans la voiture on estime à l'avance l'autonomie en fonction de la vitesse qu'on va adopter et de la température extérieure. J'avais gardé les chiffres du site en mémoire et je suis parti comme ça, tant les chiffres étaient les bons

Les débutants du VE se font vendre une autonomie de 300 réels mais à 130 km/h et à -15°C c'est en réalité 150 km. Et bien 300 km à 20 degrés à 50 km/h. Ils sont alors déçus et le calculateur d'autonomie ne donne que l'autonomie en direct. Résultat , les gens ont du mal à croire qu'en partant de 270 d'auto à plein, ils vont quand même pouvoir faire 300 km si ils roulent cool.
Opel a bien compris cet impact psychologique et propose dans sa voiture une estimation de l'autonomie en réel MAIS ajoute la plage haute ( si on va rouler hyper cool ) et la plage basse ( si on fait le con ), et ça change tout, on sait ainsi à quoi s'en tenir dans toutes les hypothèses.



Dernier conseil, n'écoute pas le gps qui s'affole à l'idée de faire 170 km... Et te dit que le trajet est impossible à réaliser.
Renault a oublié de le mettre à jour et il se croit encore dans une Zoé 22 kW !  Fais passer le message à tous les débutants qui vont faire de la bile. sunny  
En résumé, le simulateur du site est vraiment parfait. Je vais écrire à Renault afin qu'ils l'intègrent dans le R Link, n'hésitez pas à en faire de même, c'est juste une petite appli.
avatar
cinquecento

Messages : 987
Date d'inscription : 14/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Lun 14 Aoû 2017 - 12:18

Pour aller effectuer mes 170 km, j'ai prévu vers les 150 km de recharger car ensuite j'ai de la montée à faire sur 20 km.
J'ai repéré déjà les prochaines bornes sur mon trajet. notamment à Nîmes, il y a le Lidl sur ma route et qui est gratuit. Le hic c'est qu'il y a toujours des véhicules thermiques qui y stationnent. Ce n'est pas encore rentré dans les mœurs. Sur une borne, vers chez moi, il y a même un véhicule avec le logo Handicapé qui y stationne. Il doit confondre les couleurs par terre.

EMERANTINE10

Messages : 32
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par sdorven le Lun 14 Aoû 2017 - 13:39

Tu plaisantes j'espère ?!

Avec une Q90 tu fais tes 170km d'une traite sans aucune raison de recharger. À moins de ne pas pouvoir recharger à destination et d'avoir besoin de revenir dans la foulée bien sûr. Et encore...
avatar
sdorven

Messages : 910
Date d'inscription : 28/10/2016
Age : 42
Localisation : Naoned - 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum