Bon... ben ça commence bien !!

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bon... ben ça commence bien !!

Message par EMERANTINE10 le Mer 26 Juil 2017 - 22:16

Bonsoir à tous.

J'ai tellement honte que je me demandais si j'allais poster pou pas.
Je vous avais dit que j'allais enfin recevoir ma Zoé sûrement cette semaine... Et bien c'est fait ; hier à 11h00 tout content j'ai perçu ma voiture et, comme tout un chacun qui a attendu et après les formalités d'usage me v'la parti avec.
Après 2 min environ et 800 mètres plus loin, pas plus ! je me gare pour aller dans un magasin, je reviens vers ma voiture j'ouvre la portière et : le message "alerte danger électrique etc." qui s'affiche ! Un bruit sourd (le bruit d'avertissement des piétons) qui hurle et impossible de l'arrêter. Bref, je dois être la champion du monde du record de panne la plus rapide de l'histoire de la Zoé !
Et donc appel à la concession, Renault assistance et tout le tintouin.
Résultat: Zoé immobilisée depuis 2 jours sans savoir ce qu'elle a.
Le concessionnaire Renault qui m'a vendu la voiture n'y est pour rien bien sûr. Ils ont été super sympa, ils m'ont prêté une voiture de remplacement gratuitement pour toute la durée de la panne. Que ce soit le commercial, les secrétaires et les mécanos, rien à redire. J'en veux à l'Entreprise Renault seulement qui vend des voitures qui ne sont pas fiables. Là, j'ai la preuve absolue. Ce ne sont pas des paroles en l'air. Belle image de la marque !!
Du coup, quand je lis les nombreuses pannes des Zoé, je commence à prendre peur.
Quand vais je revoir ma Zoé, je ne sais pas, personne ne sait.
Alors je me dis que si ça commence comme ça, la suite va être gratinée !
Du coup bien sûr et d'entrée je regrette pour le moment de l'avoir achetée. Une voiture neuve, qui est soi-disant contrôlée en sortie d'usine, avec un certificat d'agrément et tout et tout, et qui est en panne au bout de 800 premiers mètres ? Ou je porte la poisse, ou alors on m'en veut.
Bref... demain je vais essayer d'en savoir plus.
Mais bon... suis déçue ! Sad  Sad

EMERANTINE10

Messages : 53
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par chrisnord le Mer 26 Juil 2017 - 22:27

Bonsoir.
Oui pas plaisant du tout. La mienne a été immobilisée quinze jours pour un simple pommeau de levier de vitesse à changer le mois dernier.
J'essaie de me persuader que ça sera la seule panne qui de plus n'est pas grave, mais avec tout ce que je lis ici... Et mon moteur qui n'est garanti que deux ans j'ai peur.
avatar
chrisnord

Messages : 128
Date d'inscription : 13/12/2014
Age : 38
Localisation : Boulogne sur mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par la pie blesoise le Mer 26 Juil 2017 - 22:29

Pas de panique ! Vaut mieux que ça arrive tout de suite, comme ça ils te l'échangeront peut-être contre une neuve Very Happy
avatar
la pie blesoise

Messages : 109
Date d'inscription : 16/05/2017
Localisation : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Mer 26 Juil 2017 - 22:42

Ça, ça m'étonnerait qu'ils me la changent contre une neuve, vu que celle-ci est déjà neuve. et qu'elle ne marche déjà pas ! Elle doit être née sous une mauvaise étoile !
Bon... j'ai encore mon vieux 4x4 pour rouler en attendant la réparation.
Bref, je me dis que s'ils trouvent la panne, après ça va aller. enfin... peut-être ?

EMERANTINE10

Messages : 53
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par chrisnord le Mer 26 Juil 2017 - 22:46

Enfin peut-être c'est ça oui lol!
avatar
chrisnord

Messages : 128
Date d'inscription : 13/12/2014
Age : 38
Localisation : Boulogne sur mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par olive le Mer 26 Juil 2017 - 23:18

Peut être juste la batterie 12V un peu faible, sur une voiture neuve étonnant ...
avatar
olive

Messages : 184
Date d'inscription : 17/07/2014
Age : 52
Localisation : Finistère Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Mer 26 Juil 2017 - 23:26

Ils ne m'ont quand même pas mis une batterie d'occase sur une voiture neuve? j'ai regardé dans le moteur, elle paraissait neuve..
le pire c'est que je ne l'ai eu en main que 2 mns chrono, le temps de faire 800 mètres.. donc je n'ai pas pu faire le tour du propriétaire..
je ne sais pas si certains ont eu cette panne le premier jour? mais vu le nombre de pannes différentes sous l'appellation : Danger ;;electrique etc... on ne connais pas la panne exacte .

EMERANTINE10

Messages : 53
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par chrisnord le Mer 26 Juil 2017 - 23:35

C'est vrai que cela fait penser à une batterie 12v déchargée... Elle n'a as été bloquée plusieurs semaines par Renault pour un ots ?
avatar
chrisnord

Messages : 128
Date d'inscription : 13/12/2014
Age : 38
Localisation : Boulogne sur mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Mer 26 Juil 2017 - 23:57

non, car elle a été commandée vers le 19 juin et donc commencée à être fabriquée, et je l'ai perçue mardi 24 juillet.
ou alors c'est la batterie qui a lâché, c'est possible.
si il y a beaucoup de problèmes à cause de la batterie 12 V je crois que je vais lui mettre une batterie de marque plus fiable. je ne sais pas si j'ai le droit au regard de la garantie?
demain je vais voir avec le commercial pour voir ce qui se passe réellement et peut être avoir une réponse?

EMERANTINE10

Messages : 53
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Gîte du Val d'Andé le Jeu 27 Juil 2017 - 0:12

il semblerait que c'est ce qui est arrivé le jour de la livraison de la mienne en Juin, mais c'est mon commercial qui a essuyé les platres, il venait me la livrer et c'est retrouvé en panne au bord de la route il était vert ........

je n'ai pas le compte rendu complet de l'intervention, mais ils m'ont parlé d'un cable alimentation défaillant . contacteur.

je l'ai officielement receptionné le 13 juillet et depuis ça roule zen.
avatar
Gîte du Val d'Andé

Messages : 321
Date d'inscription : 29/03/2017
Localisation : 27430 Andé Normandie

Voir le profil de l'utilisateur http://www.location-gite-chambre-d-hote-le-val-d-ande-normandie.

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Bigfoot le Jeu 27 Juil 2017 - 0:28

Allez une petite sélection pour te remonter le moral Wink

1. Pourquoi y aura-t-il bientôt des poignées à l'arrière des Renault ?
- Pour qu'elles soient plus faciles à pousser.

4. Qu'est-ce qu'une Renault en haut d'une colline ?
- Un miracle.
Et deux Renault au sommet d'une colline ?
- De la science fiction.
Et trois Renault au sommet d'une colline ?
- Une drôle de place pour mettre une usine Renault.

9. Que trouve-t-on à la première page du manuel d'utilisation d'une Renault ?
- L'horaire des bus !

24. Une Renault peut faire 150 000 bornes avec le même train de pneu avant:
Logique, il est toujours a 1 mètre au dessus de la route derrière la dépanneuse.

37. La coupe Renault: le premier qui démarre a gagné.

56. Pourquoi tous les chauffeurs de Renault se connaissent-ils ?
- Parce qu'ils se croisent tous les matins aux garage.

avatar
Bigfoot

Messages : 10211
Date d'inscription : 01/05/2014
Age : 43
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Feneck91 le Jeu 27 Juil 2017 - 1:33

Je les on connaissaient toutes mais pour les Lada.
Aller, c'est peut-être rien, juste un coup de pas de bol.
avatar
Feneck91

Messages : 1265
Date d'inscription : 29/07/2015
Age : 46
Localisation : Essonne (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Fred.Leudon le Jeu 27 Juil 2017 - 4:26

Pourquoi les renault sont elles livrées en série avec la lunette arrière dégivrante?

- pour que l’on ait moins froid aux mains quand on pousse en hiver.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4254
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par jch le Jeu 27 Juil 2017 - 8:32

Pas de chances mais c'est certainement une connexion défaillante. Mauvais début mais ce sera probablement le seul soucis.
Tu n'as pas dis bonjour à ta voiture, elle te le fait savoir!

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE40, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3409
Date d'inscription : 16/03/2013
Age : 46
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Jeu 27 Juil 2017 - 11:41

Bon..aux dernières nouvelles le véhicule part chez un spécialiste renault zoé qui va le passer au banc électronique qui est, parait il très poussé. on va vite savoir ce qui se passe et ce qui s'est passé. il va être décortiqué lundi.
en attendant on va me prêter à titre gratuit une zoé pour rouler en attendant.
bien sûr tout le monde est très embêté, ils n'ont jamais vu ça pour un véhicule neuf. Le véhicule a été descendu du camion, a roulé quelques mètres, a été chargé, nettoyé etc.. quand on l'a pris il roulait normalement.
ils pensent que comme le véhicule n'a pas roulé longtemps c'est soit un bug soit un composant électronique qui a lâché. Le véhicule étant à l'arrêt cela s'est produit lors de l'ouverture de la portière avec la télécommande. Avec au compteur ...800 mètres de parcourus.
Donc suite au prochain épisode lundi.
Zoé née au mauvais moment et au mauvais endroit..

EMERANTINE10

Messages : 53
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par saelle83 le Ven 28 Juil 2017 - 7:36

Si cela peut te rassurer, pour la mienne, j'ai eu un pb de parallélisme au tout début et maintenant au bout de 7 mois et 10000 km plus de soucis.
avatar
saelle83

Messages : 235
Date d'inscription : 12/11/2016
Age : 47
Localisation : sollies pont (83)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par sdorven le Ven 28 Juil 2017 - 8:00

Courage ce n'est sûrement pas grand chose.

Je l'ai déjà raconté ailleurs sur le forum, mais ma belle-sœur a réceptionné une Skoda Octavia toute neuve il y a quelques années de ça. Au bout d'un kilomètre le moteur a explosé ! Rolling Eyes

Donc le manque de fiabilité qui ne serait que l'apanage de Renault, je pense qu'on peut oublier.

Dans quelques jours ça ne sera qu'un lointain souvenir.
avatar
sdorven

Messages : 1032
Date d'inscription : 28/10/2016
Age : 42
Localisation : Naoned - 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par MatElec le Ven 28 Juil 2017 - 10:04

@EMERANTINE10 a écrit:J'en veux à l'Entreprise Renault seulement qui vend des voitures qui ne sont pas fiables. Là, j'ai la preuve absolue. Ce ne sont pas des paroles en l'air. Belle image de la marque !!
eh ben, tu n'y vas pas mollo toi ! Shocked
je peux comprendre que tu sois énervé d'être tombé en panne au bout de 800m avec une voiture neuve, mais la conclusion est surréaliste...

ici un article bien détaillé sur le taux de panne au contrôle technique par marque
ils expliquent aussi les limites de l'exercice et la notion de statistique
https://www.simplauto.com/blog/etude-palmares-des-constructeurs-automobile-au-controle-technique/

La marque automobile qui proposera des voitures sans pannes, aura un gros succès commercial, je pense  Smile

Espérons que ta panne sera rapidement résolue Very Happy
avatar
MatElec

Messages : 1210
Date d'inscription : 13/06/2016
Age : 43
Localisation : Bouches-du-Rhône

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Gîte du Val d'Andé le Ven 28 Juil 2017 - 10:09

@sdorven a écrit:Courage ce n'est sûrement pas grand chose.

Je l'ai déjà raconté ailleurs sur le forum, mais ma belle-sœur a réceptionné une Skoda Octavia toute neuve il y a quelques années de ça. Au bout d'un kilomètre le moteur a explosé ! Rolling Eyes

Donc le manque de fiabilité qui ne serait que l'apanage de Renault, je pense qu'on peut oublier.

Dans quelques jours ça ne sera qu'un lointain souvenir.
c'est a moi que tu l'a conté cette histoire,

et je dois dire que depuis 900km parcouru ça roule. 

c'est vrai "EMERANTINE10" que le ressenti lorsque cela nous arrive n'est pas agréable " je plussoie" . mais j'ai pu constater que mon garage MSA  Louviers a tout mis en oeuvre pour compensser cette déconvenue.

et j'avais le plan B prêt a être appliqué  Very Happy
avatar
Gîte du Val d'Andé

Messages : 321
Date d'inscription : 29/03/2017
Localisation : 27430 Andé Normandie

Voir le profil de l'utilisateur http://www.location-gite-chambre-d-hote-le-val-d-ande-normandie.

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par sdorven le Ven 28 Juil 2017 - 10:29

Pour ma part déjà 3000 kilomètres au compteur en moins de deux mois. C'est un vrai bonheur cette Zoe ! I love you
avatar
sdorven

Messages : 1032
Date d'inscription : 28/10/2016
Age : 42
Localisation : Naoned - 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par chrisnord le Ven 28 Juil 2017 - 10:42

+1 je touche du bois Very Happy
5900 km depuis le 24 fevrier ... Je ne pourrais plus revenir sur une thermique...
avatar
chrisnord

Messages : 128
Date d'inscription : 13/12/2014
Age : 38
Localisation : Boulogne sur mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Ven 28 Juil 2017 - 10:54

Quand on achète une voiture d'occasion, on s'attend plus ou moins à des pannes, c'est normal; la voiture a roulé, les pièces sont usées, frottement, âge etc..
Mais quand une voiture sort d'usine, elle a forcément été testée, car il y a un cahier de charges, des normes de sécurité etc.. ce n'est pas une voiture test..
Je veux bien être magnanime et dire que cela arrive au bout de quelques jours, quelques kilomètres, 100, 200 ou 1000. Façon de conduire, chaleur, surtension, etc.
Mais les 2 premières minutes et au bout de 800 mètres à 30 km/h ?
Et encore, on ne nous dit pas tout ! combien y en a t il à qui cela est arrivé et qu'on ne sait pas ? ils ne sont pas tous inscrits sur ce forum et renault ne va pas le chanter sur les toits.
Ce matin j'ai vu le patron de la concession et lui ai donné un ultimatum, c'est vite réparé et en fonction de la panne, je la reprends, sinon c'est Loi Hamond qui va s'appliquer, avec lettre recommandée pour refuser la voiture, et m'en recommander une autre. Après tout l'objet acheté, et cash, commandé et payé ne correspond pas à l'attente du client. Sinon mon avocat va s'en charger la semaine prochaine. Et lui ne va pas faire de cadeau à Renault, sans parler de la bonne publicité que ça va faire.
D'ailleurs le commercial m'a dit que si je voulais faire ainsi, Renault ne pouvait pas s'opposer, c'est juste que la voiture recommandée de nouveau ne sera là que dans 3 mois.

EMERANTINE10

Messages : 53
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par sdorven le Ven 28 Juil 2017 - 11:59

Si tu as déjà réceptionné ta Zoe, tu ne pourras malheureusement pas exiger un remplacement de ta voiture par une autre.
La seule chose que tu peux exiger c'est que ta voiture soit remise en état comme avant la panne. C'est à dire à l'état neuf, dans ton cas.

Que viendrait faire la loi Hamon ici ? À moins que tu ais acheté ta voiture sur internet ?

Il me semble avant tout que ta concession doit faire profil bas et faire le maximum pour limiter les désagréments, et repartir avec une Zoe réparée qui fonctionne parfaitement.

Un peu de zénitude peut-être ? flower
avatar
sdorven

Messages : 1032
Date d'inscription : 28/10/2016
Age : 42
Localisation : Naoned - 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Ven 28 Juil 2017 - 12:48

Je dois dire que ma concession n'est pas en cause dans ce coup là. Ils ont été vraiment très réactifs et sympa. ils font le maximum justement que ça ne fasse pas de vagues.
on verra tout ça lundi.

EMERANTINE10

Messages : 53
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par EMERANTINE10 le Ven 11 Aoû 2017 - 22:52

Bonsoir à tous.
Ben..me voilà de nouveau avec des nouvelles fraiches.
En panne depuis le 25 juillet, aujourd'hui 11 août j'ai enfin pu récupérer ma zoé.
diagnostic: Onduleur en panne.
et d'ailleurs ils ont aussi changé le liquide de refroidissement. (ça va ensemble?) je n'ai pas tout compris. Neuve, 800 mètres au compteur et on change le liquide de refroidissement ! bref... m'en fous ce n'est pas moi qui paie.
je l'ai essayée la journée, elle a l'air de fonctionner normalement.
Juste un petit truc: j'ai fait une première charge avec ma wall box et tout fonctionnait normalement.
ce soir je refais une charge car demain matin je vais au boulot et durant la charge le ventilateur se met en route à l'avant.
j'avais mis le bouton mode éco; donc je l'enlève et ça s'est arrêté. est-ce normal tout ça? je pense qu'elle doit réguler la température de la batterie.
dois je m'inquiéter ou pas?
enfin je verrais les prochaines charges.
Mais dans tout ça la Diac me fait payer pendant ce temps la location de la batterie, donc je vais appeler le service clients de Renault dès lundi.17 jrs à me rembourser.
et de plus je vais demander au moins un geste commercial; je verrai bien.

EMERANTINE10

Messages : 53
Date d'inscription : 14/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bon... ben ça commence bien !!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum