BRIZZZZZZZZZZZZZZ et problème de charge

Voir le sujet précédent Voir le sujet suivant Aller en bas

BRIZZZZZZZZZZZZZZ et problème de charge

Message par brocher le Ven 30 Juin 2017 - 23:13

Bonsoir
Voila ma petite histoire.
Ma Zoé de 2013 s'est mise à faire un bruit peu rassurant et à faire disjoncter les installations électriques sur lesquelles je la connectais en 220 V.
Petite visite chez Renault.
Bilan changement de moteur.
Jusque là OK, c'est une 2013 avec un moteur Conti
Sauf que la Zoé a 18 000 km et le moteur a déjà été changé à 4 900 km.
J'ai demandé si je repartais avec une garantie de 5 ans sur le moteur, mais non.
Du coup, je ne sais quoi penser sur la fiabilité de mon auto.
Est-ce que des utilisateurs du forum en sont à leur troisième moteur ou suis-je le seul ?
Que faire ?
Merci

brocher

Messages : 14
Date d'inscription : 20/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BRIZZZZZZZZZZZZZZ et problème de charge

Message par jch le Sam 1 Juil 2017 - 9:52

Tu es un cas isolé, du moins je n'ai pas souvenir d'avoir lu 2 changements de moteur.
Une fois changé, le problème est résolu puisque c'est un défaut de conception réglé.

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3291
Date d'inscription : 16/03/2013
Age : 46
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BRIZZZZZZZZZZZZZZ et problème de charge

Message par Bigfoot le Sam 1 Juil 2017 - 13:48

5 ans c'est long mais 2018 approche, je comprends ton inquiétude, malheureusement je n'ai pas plus de réponse, mais ce souci devrait d'être solutionné avec le nouveau moteur.
avatar
Bigfoot

Messages : 9681
Date d'inscription : 01/05/2014
Age : 43
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BRIZZZZZZZZZZZZZZ et problème de charge

Message par Pixel le Sam 1 Juil 2017 - 18:18

Lorsque le premier moteur de 2013 a été changé à 4 900 km, il a peut-être été remplacé par ... un moteur de 2013 ... avec le même défaut !
Il faut espérer que ton moteur n° 3 est un bon.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel
Administrateur

Messages : 11161
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BRIZZZZZZZZZZZZZZ et problème de charge

Message par jch le Dim 2 Juil 2017 - 9:10

J'ai aussi pensé à cette éventualité... mais vraiment pas de chances dans ce cas.
Depuis les changements de moteurs, les Continental sont fiables mais comme dans tout produit, il peut y avoir un élément défaillant.

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3291
Date d'inscription : 16/03/2013
Age : 46
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BRIZZZZZZZZZZZZZZ et problème de charge

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum